fta ecuador club

PROBLEMAS CON EL AZBOX MINI NEWGEN+

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por yimva el Sáb 23 Jun 2012 - 19:24

Buena tarde a todos y gracias por la bienvenida.

Quiero saber si alguno(a) de ustedes me puede colaborar en la solución de el siguiente problema:

Estoy configurando un Azbox mini newgen+ pero luego de organizar los canales si desconecto el deco se borra la mayoría de ellos Y TENGO QUE VOLVER A PROGRAMAR. Es raro para mi porque en un azamerica s810b configuro con la misma antena y al desconectar el deco no se desconfigura..... Qué puedo estar haciendo mal.... Gracias ss de antemano.





yimva
Miembro
Miembro

Mensajes : 6
Fecha de inscripción : 19/06/2012

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por hackmaster00 el Sáb 23 Jun 2012 - 19:42

yimva escribió:Buena tarde a todos y gracias por la bienvenida.

Quiero saber si alguno(a) de ustedes me puede colaborar en la solución de el siguiente problema:

Estoy configurando un Azbox mini newgen+ pero luego de organizar los canales si desconecto el deco se borra la mayoría de ellos Y TENGO QUE VOLVER A PROGRAMAR. Es raro para mi porque en un azamerica s810b configuro con la misma antena y al desconectar el deco no se desconfigura..... Qué puedo estar haciendo mal.... Gracias ss de antemano.




Dale un reset de fabrica ahi una busqueda ciega se demora como 20 min..... y otra cosa en que tuner pusiste la antena en el 1 o 2??
avatar
hackmaster00
General de campo
General de campo

Mensajes : 3696
Fecha de inscripción : 18/12/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por yimva el Dom 24 Jun 2012 - 20:05

Gracias por la colaboración.

Ya hice lo del reset de fabrica y la busqueda ciega de canales... conecte la antena al tuner 1... la estoy embarrando en eso??

yimva
Miembro
Miembro

Mensajes : 6
Fecha de inscripción : 19/06/2012

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por hackmaster00 el Dom 24 Jun 2012 - 20:18

yimva escribió:Gracias por la colaboración.

Ya hice lo del reset de fabrica y la busqueda ciega de canales... conecte la antena al tuner 1... la estoy embarrando en eso??
con que version de binne estas??? en stb estado lo vez.......
avatar
hackmaster00
General de campo
General de campo

Mensajes : 3696
Fecha de inscripción : 18/12/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por rommelamaguayo el Miér 27 Jun 2012 - 18:30

Tengo el mismo problema alguien que nos pueda ayudar con una solución.

rommelamaguayo
Miembro
Miembro

Mensajes : 3
Fecha de inscripción : 12/01/2012

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por hackmaster00 el Miér 27 Jun 2012 - 20:56

rommelamaguayo escribió:Tengo el mismo problema alguien que nos pueda ayudar con una solución.
q binne tienes?
avatar
hackmaster00
General de campo
General de campo

Mensajes : 3696
Fecha de inscripción : 18/12/2011

Volver arriba Ir abajo

bn

Mensaje por rommelamaguayo el Jue 28 Jun 2012 - 22:20

hackmaster00 escribió:
rommelamaguayo escribió:Tengo el mismo problema alguien que nos pueda ayudar con una solución.
q binne tienes?

la versión es 2.29

rommelamaguayo
Miembro
Miembro

Mensajes : 3
Fecha de inscripción : 12/01/2012

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por hackmaster00 el Jue 28 Jun 2012 - 22:47

rommelamaguayo escribió:
hackmaster00 escribió:
rommelamaguayo escribió:Tengo el mismo problema alguien que nos pueda ayudar con una solución.
q binne tienes?

la versión es 2.29
Ponle el 2.33 el ultimo es este
avatar
hackmaster00
General de campo
General de campo

Mensajes : 3696
Fecha de inscripción : 18/12/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por yimva el Vie 29 Jun 2012 - 8:19

Gracias por la ayuda compa. Ayer apenas resolví el problema instalandole la actualización del 28 de enero, no se si es la 2.33 pero bacano, gracias por el dato... Estamos en contacto.

yimva
Miembro
Miembro

Mensajes : 6
Fecha de inscripción : 19/06/2012

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por hackmaster00 el Vie 29 Jun 2012 - 11:10

Tema solucionado

_________________

AGRADECER NO CUESTA NADA!!!!!!!!!!
avatar
hackmaster00
General de campo
General de campo

Mensajes : 3696
Fecha de inscripción : 18/12/2011

Volver arriba Ir abajo

Re: PROBLEMAS CON EL AZBOX MINI NEWGEN+

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.