fta ecuador club

Nuevamente Problemas con Azbox evo xs

Ver el tema anterior Ver el tema siguiente Ir abajo

Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Mar 5 Jun 2012 - 21:41

Estimados, sigo con el inconveniente, esta caida mi caja
Ya le he restaurado a los datos de fabrica, volvi a cargar el ultimo bn(julio11) y realizado una busqueda ciega y no carga ningun Tps Horizontal, pense que era el LNB pero hice busquedas de Tps Vertical y si identifica 6 Tp con buena calidad y todo pero obviamente no se ven los canales (cnx)
Ya no se que mas hacerle, hasta las keys las ingrese manualmente y nada. por favor si alguien le pasa lo mismo o si me puede dar una ayuda, le agradeceria mucho, estoy a punto de entar en panico,

Gracias
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por die el Mar 5 Jun 2012 - 22:05

Hola: le pusiste el bn de fabrica¿?


Saludos charrúas.
avatar
die
General de campo
General de campo

Mensajes : 391
Edad : 37
Fecha de inscripción : 17/11/2011

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por die el Mar 5 Jun 2012 - 22:08

Hola: recuerda compa que tienes que hacer tus consultas en la sección correspondiente.


Saludos charrúas.
avatar
die
General de campo
General de campo

Mensajes : 391
Edad : 37
Fecha de inscripción : 17/11/2011

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Mar 5 Jun 2012 - 22:13

mil disculpas por no hacerlo en el lugar adecuado,
Ya cargue de todo, pero no obtengo resultados.
creo que murio mi caballo de troya
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por die el Mar 5 Jun 2012 - 22:22

Hola: cuando configuras la parte de instalación pones en polaridad H o automático¿?. Hace cuanto tenes el aparato¿?


Saludos charrúas.
avatar
die
General de campo
General de campo

Mensajes : 391
Edad : 37
Fecha de inscripción : 17/11/2011

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Mar 5 Jun 2012 - 22:55

pongo polaridad h + v,
buscar canales all
el equipo lo tengo desde hace 3 anios, volvi a reinstalar todo sigue lo mismo.

como consulta , si fuera el LNB no captaria ningun tp sea en polaridad H o V , verdad ?
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por marcsal71 el Miér 6 Jun 2012 - 0:18

xislea escribió:pongo polaridad h + v,
buscar canales all
el equipo lo tengo desde hace 3 anios, volvi a reinstalar todo sigue lo mismo.

como consulta , si fuera el LNB no captaria ningun tp sea en polaridad H o V , verdad ?

Ok si es verdad si el LNB estaria malogrado no captarias señal en ningun tp,pero te recomiendo que hagas una busqueda de canales y si uno de los canales que estan fta osea libres te da señal es el equipo compa mas no el LNB,puedes hacer la prueba con el canal peruano TNP.....suerte....
avatar
marcsal71
General de campo
General de campo

Mensajes : 1551
Fecha de inscripción : 17/11/2011
Localización : Mas ak que mas de Alla

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por fabyco el Miér 6 Jun 2012 - 11:42

Una vez un amigo tuvo el problema de que solamente se veían algunos canales con señal optima, pero los demás tenían señal bajísima y se congelaban, hasta que después se quedó sin señal totalmente, cambiamos el LNB y se solucionó.

Te recomiendo que no compres aún el LNB nuevo, mira a ver si alguien te presta uno para probar, y así descartas el LNB, o lleva tu receptor a probar con alguien que tenga instalado con la misma polaridad que el tuyo.



avatar
fabyco
General de campo
General de campo

Mensajes : 848
Fecha de inscripción : 07/12/2011

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Miér 6 Jun 2012 - 11:51

Si realmente, creo que sería el último recurso probarlo con alguien que tenga su antena apuntando a 61W, sino pues toca prestar un LNB universal y realizar la prueba,

gracias por la idea
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por Invitado el Mar 12 Jun 2012 - 14:51

Si lees un poco mas, yo tuve el mismo problema que tu y lo solucione clonando mi XS, ya que ningun metodo de rebrote me funciono, ni keys manuales ni nada.
pasate por aqui http://ftaecuadorclub.foroes.org/t1392-azbox-xs-canales-codificados

Y por aqui http://ftaecuadorclub.foroes.org/t1402-clonar-programacion-bn-de-azbox-a-azbox-probado-con-evo-xs

Ojala y tengas otro XS funcionando, o al menos algun conocido que tenga uno que este florecido para poder clonarlo.

Saludos.

Invitado
Invitado


Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Mar 12 Jun 2012 - 15:27

Alguien aqui en el foro tiene un azbox evo xs funcionando?
Por favor su ayuda para poder clonarlo, estoy en GYE al norte por villa espania,

saludos
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por dj jhonny el Mar 12 Jun 2012 - 15:41

yo si lo tengo camellando
avatar
dj jhonny
General de campo
General de campo

Mensajes : 453
Edad : 38
Fecha de inscripción : 27/05/2012
Localización : enbajada

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Mar 12 Jun 2012 - 16:19

Que tal Johnny, eres de GYE ?
Podemos hacer la replica con el cable null entre los 2 codificadores?
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por dj jhonny el Mar 12 Jun 2012 - 20:13

ya pues avisame cuando, soy del Guayas del sur vivo por el hospital Guayaquil
avatar
dj jhonny
General de campo
General de campo

Mensajes : 453
Edad : 38
Fecha de inscripción : 27/05/2012
Localización : enbajada

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por dj jhonny el Mar 12 Jun 2012 - 20:33

no te doy mi correo porque un bondadoso me la jaqueo te doy mi celu.......088707020
avatar
dj jhonny
General de campo
General de campo

Mensajes : 453
Edad : 38
Fecha de inscripción : 27/05/2012
Localización : enbajada

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por chriz_alcuardo el Mar 12 Jun 2012 - 20:52

que tal bro veras aca en el mismo foro encontre la solucion tuve que ingresar los codes data manualmente para que vuelva a vivir mi azbox evo xl si te sale la pantalla azul la de mnu ahi presionas el boton azul y te sale el menu secre en cual deberas cambiar los codecs lee mas aca mismo lo encontraras
avatar
chriz_alcuardo
Gran Capitan
Gran Capitan

Mensajes : 136
Edad : 29
Fecha de inscripción : 19/05/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Miér 13 Jun 2012 - 9:09

que tal pana, ya lo hice y nada,
he hecho de todo y no tengo resultados, por ultimo al hacer un blind scan , solo me obtiene tps en polarizacion vertical aunque si constaba en la configuracion de busqueda H+V,
mi ultima opcion es replicar datos de un receptor que este funcionado contra el mio

saludos
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por chriz_alcuardo el Miér 13 Jun 2012 - 9:25

veras mi tambien me sucedio igual cambie los codecs de telefonica en el menu secreto ya me volvia loco pero termine arreglandolo al borrar todos los canales y relizar una busqueda avanzada no buscar tps ni power scan la solucion me la dio al realizar la busqueda avanzada xq tambien solo veia los canales como calro tv y canal informate osea como seis y nada mas pero al realizar lo q te dije se soluciono
avatar
chriz_alcuardo
Gran Capitan
Gran Capitan

Mensajes : 136
Edad : 29
Fecha de inscripción : 19/05/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por xislea el Vie 15 Jun 2012 - 8:33

Sres. Por fin se engancho mi caballo de troya(evo xs) al pajaro azul, para mi como novato es nuevo saber que un LNB daniado pueda captar sin ningun problema Tps en polarizacion vertical con potencia de senial 71 y 98% calidad y no captar Tps H, no obstante capto dos canales que se veian sin ningun problema
En todo caso compre otro LNB y de nuevo esta capto tos los TPs sin ningun inconveniente y comenzo a enrolar las keys.

Gracias a todos,
avatar
xislea
Clase
Clase

Mensajes : 18
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Re: Nuevamente Problemas con Azbox evo xs

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.