fta ecuador club

CW 800S muerta

Ver el tema anterior Ver el tema siguiente Ir abajo

CW 800S muerta

Mensaje por osoviudo el Lun 4 Jun 2012 - 15:36

Buenas tardes comunidad, miren les explico, me llego un receptor CW 800S a la cual le instale el bn para 61°, la conecte y todo bien, pero con la peculiaridad q me decia "señal baja",, algo raro porq tengo mi antena muy afinada.... bueno, me sente a ver un documental y luego la apague.....
Al dia siguiente voy a encender mi receptor y para mi sorpresa "la calidad" estaba en 0 %,,, no me marcaba nada, pense q era el lnb en corto,,,, conecte mi s812 y todo OK,,,,, conecte la cw 800S y nada,,,, entre al menu, revise y todo en orden,,,,,,,,
Mis preguntas son.... ¿alguien sabe que pueda pasar? ¿alguien me puede ayudar?
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por daao10 el Lun 4 Jun 2012 - 18:49

mira si el tunner te vota voltaje, o sino haste un recobery.
avatar
daao10
General de campo
General de campo

Mensajes : 2023
Edad : 87
Fecha de inscripción : 08/12/2011
Localización : centro america

Volver arriba Ir abajo

cw 800 muerta

Mensaje por Invitado el Lun 4 Jun 2012 - 21:40

Hola amigo,puedes hacer lo siguiente :

1: Recovery
2: Reprogramar memoria eeprom 48 pines
3: medir voltaje en el tunner,este voltaje proviene de la fuente de alimentacion,normalmente es de 30 voltios ..
4: probar con otro tunner

Prueba y comenta compáñero..
saludos

Invitado
Invitado


Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Mar 5 Jun 2012 - 8:36

Ya probe la salida del tunner y tira tiene lo 30V,,,, lo q no se es como se le hace el recovery ¿alguien me puede decir?
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

cw 800 muerto

Mensaje por Invitado el Mar 5 Jun 2012 - 10:37

Aqui esta el loader,el bn de fabrica y los pasos para hacer el recovery...

Aqui les dejo el loader para el cw800S

http://www.mediafire.com/?1ymimzglty0

Aqui les dejo el ultimo bn De Fabrica para el cw800S

http://www.mediafire.com/?3bt2ctzumqy

Proceso para trabajar la CW luego de ponerle un bn erroneo.

1. Verificar que la luz de Power prende pero el recividor no hace nada.

2. Vamos a poner el Recividor en "Boot Mode"
Apagas el recividor en el master switch.
Vuelves a encenderlo pero debes tener presionado el boton de Power del recividor hasta que diga Boot en la pantalla. En este momento el recividor esta en "Boot Mode"

3. Abres el loader de la CW y envias el bn de fabrica al recividor.

4. Esperas que finalice el proceso.

5. Debes permitirle al recividor que hago el proceso del Boot por el mismo.

6. Una vez haya ****izado el boot, puedes cargarle al recividor el bn mas reciente

7. Una vez finalizado el proceso dejas que el recividor haga el Autoroll por si solo y listo a vet TV nuevamente.


Invitado
Invitado


Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Miér 6 Jun 2012 - 8:33

Gracias hermano JPARDO, por la informacion, se lo agradezco un monton.. pero el enlace donde esta el ultimo bn de fabrica esta caido, no tendra usted otro enlace???
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

cw 800 muerto

Mensaje por Invitado el Miér 6 Jun 2012 - 12:25

http://captiveworks.com/downloads.php...aki encuentras todo compañero...

Invitado
Invitado


Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Mar 12 Jun 2012 - 16:07

Todavia sigo con el problema, ya que no he podido conseguir el bn original para la CW800s
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por dannyexplorer el Mar 12 Jun 2012 - 16:20

Tengo el mismo problema q tú compañero ya mismo le envío un link operativo
avatar
dannyexplorer
Gran Capitan
Gran Capitan

Mensajes : 195
Fecha de inscripción : 13/03/2012
Localización : GUAYAQUIL

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por dannyexplorer el Mar 12 Jun 2012 - 21:36

http://www.mediafire.com/?7cs3519o2d7e7t1
http://bobzhouse.com/CaptiveWorks800s.html
http://www.4shared.com/zip/fRbi_lY0/Captive_Works_800_V259_2010_11.html

ahi le dejo los link amigo espero q tenga suerte...
es lebe al FTA
avatar
dannyexplorer
Gran Capitan
Gran Capitan

Mensajes : 195
Fecha de inscripción : 13/03/2012
Localización : GUAYAQUIL

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por Invitado el Miér 13 Jun 2012 - 17:56

Hola la caja debs verificar si sta saliendo voltage en la salida o en dond conectas el cable de la antena debes tener 18 v d,c si no lo tiens es probable q no te sirva el tun]er o algun elemento azociado si gustas pont en contacto conmigo yo tengo unas maquinas usadas de este modelo para q la hagas funcionar la tuya cualquier sugeremcia a mensaje privado.

Invitado
Invitado


Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Miér 20 Jun 2012 - 8:54

Amigos le hice el recovery al receptor como me sugirieron, segui todos los pasos y el receptor sigue muerto, probe el voltaje de 18 voltios a la salida OK.
¿Que mas me sugieren? ¿Agarro el receptor como pisa-papeles?
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por mundisat el Miér 20 Jun 2012 - 9:05

Osoviudo ya revisate si tu lnb esta bueno cambia por uno nuevo para ver hermano tienes que ir descartando toda posibilidad...el cable si esta masticado o comido por una rata etc...compruebe..saludos

_________________
SI QUIERES SER LIBRE... MIRA AL CIELO.... cheers
lol!
avatar
mundisat
General de campo
General de campo

Mensajes : 1492
Edad : 43
Fecha de inscripción : 27/02/2012
Localización : En el mismo infierno....

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Miér 20 Jun 2012 - 12:21

Yo revise mi lnb,, ya q la conect a uno q esta funcionando a la perfeccion,,, mira desconecto mi s812 q esta ok y coloco la cw800s y todo muerto
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por mundisat el Miér 20 Jun 2012 - 14:26

Si ya le revisate el lnb y no es, le pasate el factory y no es porque sigue igual, entonces te toca llevarlo y dile que te revise el tunner del cw800 por siacaso un punto flojao o algo asi..de no ser asi que tu equipo responda el problema es la memoria y hay si no hay solucion... amenos que le des el ultimo intento tu....con un estilete a la memoria que tiene muchas patitas como una araña y la podras distinguir rapido porque es la mas grande..le das con el estilete suave, por todas sus patitas como si estubieras tocando guitarra, por los 4 lados, y listo..tapas el equipo lo prendes y pruebas..si sale todo bien se salvo y si no tu cw800 murio amigo...espero te sirva este manual muy mio...saludos..y ahoara ya es de todos..jejejeje

_________________
SI QUIERES SER LIBRE... MIRA AL CIELO.... cheers
lol!
avatar
mundisat
General de campo
General de campo

Mensajes : 1492
Edad : 43
Fecha de inscripción : 27/02/2012
Localización : En el mismo infierno....

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por osoviudo el Miér 20 Jun 2012 - 21:00

voy a hacer el intento
avatar
osoviudo
Gran Capitan
Gran Capitan

Mensajes : 141
Fecha de inscripción : 08/01/2012

Volver arriba Ir abajo

Re: CW 800S muerta

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.